• For iOS devices - iOS 10 and above.
  • For Android devices - Android 4.1 and above.